How to install ruby-fuubar on Debian Unstable (Sid)