How to install ruby-fssm on Debian Unstable (Sid)