How to install ruby-fogbugz on Debian Unstable (Sid)