How to install ruby-fog-vmfusion on Debian Unstable (Sid)