How to install ruby-fog-sakuracloud on Debian Unstable (Sid)