How to install ruby-fog-riakcs on Debian Unstable (Sid)