How to install ruby-fog-radosgw on Debian Unstable (Sid)