How to install ruby-fog-google on Debian Unstable (Sid)