How to install ruby-fog-dynect on Debian Unstable (Sid)