How to install ruby-fog-core on Debian Unstable (Sid)