How to install ruby-fog-aws on Debian Unstable (Sid)