How to install ruby-fog-atmos on Debian Unstable (Sid)