How to install ruby-fog-aliyun on Debian Unstable (Sid)