How to install ruby-fog on Debian Unstable (Sid)