How to install ruby-fftw3-dbg on Debian Unstable (Sid)