How to install ruby-fftw3 on Debian Unstable (Sid)