How to install ruby-ffi-yajl on Debian Unstable (Sid)