How to install ruby-ffi-rzmq-core on Debian Unstable (Sid)