How to install ruby-ffi-bit-masks on Debian Unstable (Sid)