How to install ruby-faraday-middleware-multi-json on Debian Unstable (Sid)