How to install ruby-faraday-middleware on Debian Unstable (Sid)