How to install ruby-extlib on Debian Unstable (Sid)