How to install ruby-expression-parser-doc on Debian Unstable (Sid)