How to install ruby-execjs on Debian Unstable (Sid)