How to install ruby-exception-notification on Debian Unstable (Sid)