How to install ruby-equalizer on Debian Unstable (Sid)