How to install ruby-enumerize on Debian Unstable (Sid)