How to install ruby-emot on Debian Unstable (Sid)