How to install ruby-email-reply-parser on Debian Unstable (Sid)