How to install ruby-em-spec on Debian Unstable (Sid)