How to install ruby-em-redis on Debian Unstable (Sid)