How to install ruby-em-http-request on Debian Unstable (Sid)