How to install ruby-elasticsearch-transport on Debian Unstable (Sid)