How to install ruby-eim-xml on Debian Unstable (Sid)