How to install ruby-dirty-memoize on Debian Unstable (Sid)