How to install ruby-diffy on Debian Unstable (Sid)