How to install ruby-diff-lcs on Debian Unstable (Sid)