How to install ruby-devise-token-authenticatable on Debian Unstable (Sid)