How to install ruby-devise-lastseenable on Debian Unstable (Sid)