How to remove ruby-deprecated from Debian Unstable (Sid)