How to install ruby-dependor on Debian Unstable (Sid)