How to remove ruby-dep-selector from Debian Unstable (Sid)