How to install ruby-dep-selector on Debian Unstable (Sid)