How to install ruby-dbf on Debian Unstable (Sid)