How to install ruby-dataobjects on Debian Unstable (Sid)