How to install ruby-cutest on Debian Unstable (Sid)