How to install ruby-contracts on Debian Unstable (Sid)