How to install ruby-contest on Debian Unstable (Sid)