How to install ruby-compat-resource on Debian Unstable (Sid)