How to install ruby-compass-rails on Debian Unstable (Sid)